Dokumenta saturs

  • Ievads
    • Sistēmas darbināšanas vide
    • Pieņemtie termini
    • Problēmu ziņošana
  • Vispārējs apraksts
    • Darba uzsākšana un pabeigšana
    • Sociālo pakalpojumu moduļa galvenais logs
  • Atskaites izveidošana un iesniegšana
    • Stundu reģistrēšana
    • Pakalpojuma izmantošanas mērķi
    • Transporta izmaksu reģistrēšana
    • Atskaites iesniegšana
    • Atskaites noraidīšana
  • Atgādinājumi

ZZ Dats, 2014


Ievads

Izstrādātā palīga nolūks ir sniegt Valsts finansētā asistenta pakalpojuma sniedzējiem instrukcijas, kā izmantot Rīgas domes Universālo darba vietu ikmēneša atskaites sagatavošanai un elektroniskai iesniegšanai.

Procesa apraksts

1. Tiek noslēgts divpusējais vai trīspusējais līgums ar Sociālo dienestu;
2. Pakalpojumu sniedzējam tiek piešķirta piekļuve Universālajai darba vietai, kuru tas var izmantot tikai gadījumā, ja piekrīt tās lietošanas noteikumiem;
3. Pakalpojuma sniedzējs katru mēnesi reģistrē pakalpojumam patērēto stundu skaitu un veikto darbību aprakstu;
4. Katru mēnesi pirms nodošanas termiņa asistents iesniedz atskaiti elektroniski;
5. Atkarībā no līguma veida:
- divpusēja līguma gadījumā, pēc atskaites iesniegšanas, tā automātiski tiek nosūtīta izskatīšanai Sociālajā dienestā;
- trīspusēja līguma gadījumā, pēc atskaites iesniegšanas, tā ir jāapstiprina portālā eriga.lv. Atskaiti apstiprina pakalpojuma saņēmējs vai tā likumiskais pārstāvis.
6. Sociālajā dienestā izskata iesniegto atskaiti un vai nu to apstiprina, vai arī nodod pakalpojuma sniedzējam labojumiem.
7. Pēc atskaites apstiprināšanas Sociālajā dienestā pakalpojuma sniedzējam Universālajā darba vietā iespējams atvērt (vai drukāt) elektroniski parakstīto atskaiti.

Sociālo pakalpojumu moduļa funkcijas:

  • Sociālajā dienestā reģistrēto asistenta pakalpojumu un ar tiem saistītās informācijas attēlošana;
  • faktisko stundu un veikto darbību reģistrēšana;
  • transporta izmaksu reģistrēšana (reģistrējot transporta izmaksas, atskaiti varēs tikai izdrukāt - to nevarēs iesniegt elektroniski);
  • atskaites iesniegšana elektroniski;
  • atskaites statusa attēlošana.

Uz sākumu


Sistēmas darbināšanas vide

Uz lietotāja darba stacijas jābūt uzstādīta Microsoft Windows XP vai jaunāka Microsoft Windows operētājsistēma un kāda no interneta pārlūkprogrammām:

  • Microsoft Windows Internet Explorer versija 9.0 vai jaunāka;
  • Mozilla Firefox 27.0.0 vai jaunāka ;
  • Google Chrome 35.0.0 vai jaunāka.

Interneta pārlūkprogrammā jābūt ieslēgtai JavaScript funkcionalitātei.


Pieņemtie termini

Instrukcijā izmantoti sekojoši termini:

Termins | Paskaidrojums | Piemērs
Poga | imitēta poga displeja ekrānā, kuru nospiež, pārvietojot uz to kursoru un klikšķinot peli |
Ikona | ilustratīvs objekta vai funkcijas attēlojums displeja formā |
Saite | pasvītrots vai kā citādi izcelts vārds vai frāze, uz kura novietojot kursoru un noklikšķinot peli, displeja ekrānā tiek parādīts kāds cits dokuments vai jauns logs, vai tiek izpildīta kāda darbība |


Problēmu ziņošana

Problēmu gadījumā sazinieties ar sava rajona Sociālā dienesta pārstāvi:

    • Latgales rajona nodaļa: referents Marija Pojarkova, tālr. 67105420
    • Pārdaugavas rajona nodaļa: referents Anda Kļaviņa, tālr. 67105674
    • Ziemeļu rajona nodaļa: referents Rita Erele, tālr. 67105422


Vispārējs apraksts

Aprakstītas nodaļas:

    • Darba uzsākšana un pabeigšana
    • Sociālo pakalpojumu moduļa galvenais logs


Darba uzsākšana un pabeigšana

Lai uzsāktu darbu ar programmu, interneta pārlūkprogrammā jāatver https://udv.riga.lv (autorizācijai var izmantot arī https://vis.riga.lv). Lietotājiem tiek parādīts autorizācijas logs.

Uzsākot darbu ar programmu, laukā "Lietotāja vārds" jāievada piešķirtais programmas lietotāja vārds, laukā "Parole" - parole, laukā "Drošības kods" - ekrānā redzamais kods (drošības koda lauks būs redzams tad, ja lietotājs 3 reizes ir ievadījis nepareizi lietotāja vārdu un/vai paroli). Pēc datu ievades jānospiež poga "Pievienoties". Lietotājs var autorizēties arī izmantojot elektronisko parakstu, nospiežot saiti "Autorizēties, izmantojot elektronisko parakstu " vai bankas autorizāciju, nospiežot uz bankas ikonas.

Lai beigtu darbu ar programmu, jānospiež saite "Beigt darbu".


Sociālo pakalpojumu moduļa galvenais logs

Sociālo pakalpojumu moduļa galvenajā logā saraksta veidā tiek attēloti Sociālajā dienestā lietotājam reģistrētie asistenta pakalpojumi. Katram līgumam norādīta sekojoša informācija:

          • Līguma numurs;
          • Līguma datums;
          • Pakalpojuma saņēmējs;
          • Pakalpojuma periods.

Uzspiežot uz līguma numura, saraksta veidā tiks attēloti līgumam piesaistītie pakalpojuma mēneši. Tiks attēlota sekojoša informācija:

          • Mēnesis - pakalpojuma mēnesis;
          • Stundas - pakalpojumam faktiski patērēto stundu skaits. Vērtību attēlos gadījumā, kad atskaite apstiprināta Sociālajā dienestā;
          • Summa - pakalpojuma kopējā summa mēnesī. Vērtību attēlos gadījumā, kad atskaite apstiprināta Sociālajā dienestā;
          • Nodošanas akta numurs - vērtību attēlos gadījumā, kad atskaite apstiprināta Sociālajā dienestā;
          • Nodošanas akta datums - vērtību attēlos gadījumā, kad atskaite apstiprināta Sociālajā dienestā;
          • Pakalpojuma statuss - Sociālajā dienestā reģistrētais pakalpojuma statuss attiecīgajam mēnesim. Atskaiti iespējams nodot gadījumā, ja pakalpojuma statusa vērtība ir "piešķirts";
          • Portāla atskaites statuss - tiek attēlota vērtība, ja atskaite tiek veidota, nodota un iesniegta elektroniski. Iespējamās lauka vērtības:
            "Rediģēšanā" - sākta kalendāra formas aizpildīšana, saglabāti dati;
            "Rediģēšanā (Noraidīts)" - pēc atskaites iesniegšanas atskaite noraidīta (nospiežot uz "Noraidīts" iespējams apskatīt noraidīšanas iemeslu);
            "Iesniegts" - atskaite iesniegta, nepieciešams vēl pakalpojuma saņēmēja vai tās pilnvarotās personas apstiprinājums portālā eriga.lv;
            "SD saskaņošanā" - atskaite iesniegta Sociālajā dienestā;
            "Apstiprināts" - atskaite apstiprināta.


Atskaites izveidošana un iesniegšana

Aprakstītas nodaļas:

    • Stundu reģistrēšana
    • Pakalpojuma izmantošanas mērķi
    • Transporta izmaksu reģistrēšana
    • Atskaites iesniegšana


Stundu reģistrēšana

Pakalpojumam patērēto faktisko stundu skaita reģistrēšana

Pakalpojumam patērēto stundu skaitu iespējams reģistrēt kalendāra formā. To atvērt iespējams nospiežot uz saites [image] vai arī nospiežot pogu [image] .

Pakalpojumam patērēto stundu skaitu iespējams reģistrēt periodā, kas norādīts ar Sociālo dienestu noslēgtajā līgumā. Stundu reģistrēšana notiek sekojoši :
- ievada faktisko stundu skaitu pretī konkrētam mēneša datumam, kurā tika sniegts pakalpojums, un konkrētam mērķim;
- aizpilda lauku "Veikto darbību detalizēts apraksts" (obligāta prasība);
- nospiež pogu "Saglabāt".

Piemērs: Augstāk attēlā redzams gadījums, kad pakalpojums sniegts 02.09.2014 atbilstoši izmantošanas mērķim: 1.uz darbu un ailē "Veikto darbību detalizēts apraksts" norādīta sekojoša informācija: "Vests uz/no darba Rīgā".

Kalendāra formā ir pieejama poga [image] , kas domāta gadījumiem, kad atskaiti nepieciešams nodot papīra formātā (piemēram, pēc transporta izmaksu reģistrēšanas). Pēc pogas nospiešanas tiks izveidots PDF dokuments ar kalendārā formā reģistrēto infromāciju un parakstiem paredzētām vietām.


Pakalpojuma izmantošanas mērķi

Izmantošanas mērķu izvērstais skaidrojums

Asistenta pakalpojumu izmantošanas mērķi kalendāra formā norādīti saīsinātā veidā.

To pilnais skaidrojums:

1. Lai nokļūtu uz darbu un atpakaļ strādāt algotu darbu;
2. Lai nokļūtu uz izglītības iestādi un atpakaļ;
3. Lai nokļūtu uz izglītības iestādi un atpakaļ apgūt augstāko izglītību un palīdzētu apgūt izglītības programmu;
4. Lai regulāri nokļūtu uz dienas aprūpes centru, dienas centru vai citu sociālās rehabilitācijas institūciju un atpakaļ;
5.1. Lai regulāri iesaistītos dažādos sociālajos pasākumos, lai nokļūtu turp un atpakaļ;
5.2. Lai regulāri iesaistītos dažādos sociālajos pasākumos, lai saņemtu atbalstu pasākumu nodrošināšanai;
6. Regulārai ārstniecības pakalpojumu saņemšanai, kā arī apmeklētu ģimenes ārstu, lai nokļūtu turp un atpakaļ;
7. Lai neregulāri iesaistītos dažādos pasākumos, saņemtu pakalpojumus;
8. Vienreizējiem pasākumiem.

Tas, cik daudz un kuram mērķim piešķirtas stundas, ir norādīts līgumā, kas slēgts ar Sociālo dienestu.


Transporta izmaksu reģistrēšana

Kalendāra formā, kurā tiek reģistrētas faktiskās asistenta pakalpojumam patērētās stundas, ir iespējams reģistrēt transporta izmaksas. Lai tās reģistrētu, jābūt attiecīgā dienā saglabātam faktisko stundu skaitam. Lai atvērtu transporta izmaksu formu, jānospiež poga [image].

Lai reģistrētu transporta izmaksas:
- jāievada ceļazīmes vai čeka numurs, attiecīgā summa;
- jāizvēlās pakalpojuma mērķis un jānospiež poga "Saglabāt".

Pēc transporta izmaksu reģistrēšanas atskaiti nebūs iespējams iesniegt elektroniski, jo Sociālajā dienestā ir jāiesniedz čeku/ceļazīmju oriģināli.

Transporta izmaksas iespējams dzēst, nospiežot pogu "Dzēst".


Atskaites iesniegšana

Pēc pakalpojumam patērēto stundu reģistrēšanas, pakalpojumu sniedzējs var iesniegt atskaiti elektroniski. To iespējams izdarīt, veicot sekojošas darbības kalendāra formā: ir jāieslēdz slēdzis "Apstiprināt" un jānospiež poga "Iesniegt atskaiti".

Pēc slēdža "Apstiprināt" ieslēgšanas tiks pārbaudīts, vai pakalpojuma sniedzējs reģistrēts VID kā saimnieciskās darbības veicējs.

Pēc atskaites iesniegšanas kalendāra formu vairs nebūs iespējams rediģēt un būs pieejamas pogas:

      • - iesniegtās atskaites atvēršanai. Ja portāla statusa vērtība pakalpojumu sarakstā būs vienāda ar "Apstiprināts", tad tiks atvērts elektroniski parakstīts dokuments.
      • - iespējams atsaukt iesniegto atskaiti, norādot iemeslu, kāpēc tiek veikta šāda darbība. Atskaiti iespējams atsaukt, kamēr tā nav apstiprināta Sociālajā dienestā (portāla statusa vērtība pakalpojumu sarakstā nav vienāda ar "Apstiprināts" )


Atskaites noraidīšana

Ja iesniegtā atskaite tiks noraidīta, tad pakalpojuma saraksta ailē "Portāla statuss" būs norādīta vērtība "Rediģēšanā (Noraidīts)":

Lai redzētu noraidīšanas iemeslu, ir jānospiež uz vārda "(Noraidīts)":

Pirms noraidīšanas iemesla tiek attēlots, kas ir noraidījis atskaiti:

  • Klients - atskaite noraidīta portālā eriga.lv;
  • RSD - atskaite noraidīta Rīgas Sociālajā dienestā;
  • Asistents - atskaiti noraidījis pats iesniedzējs. Tas iespējams gadījumā, ja nejaušības pēc radusies kāda kļūda reģistrētajā informācijā.

Pēc atskaites noraidīšanas dati netiek dzēsti, tāpēc pakalpojuma sniedzējs var izlabot nepieciešamo informāciju un atkārtoti iesniegt atskaiti.

Lai pakalpojuma sniedzējs pats varētu atsaukt iesniegto atskaiti, tam kalendāra formā jānospiež poga [image]. Pēc pogas nospiešanas atvērsies teksta lauks, kurā nepieciešams pamatot izvēlēto darbību.


Atgādinājumi

Valsts finansēta asistenta pakalpojuma sniedzējiem ir iespēja pieteikties atskaites nodošanas termiņa tuvošanās atgādinājumu saņemšanai. Atgādinājumiem pieteikties iespējams sadaļā "Atgādinājumi" .

Formā norādīta Sociālajā dienestā reģistrētā kontaktinformācija un iespējamās atgādinājumu saņemšanas veidu izvēlnes:

Pieteikties atgādīnājumiem var veicot sekojošas darbības:
- izvēlas atgādinājumu saņemšanas veidu;
- nospiež pogu "Saglabāt".

Lai atteiktos no atgādinājumu saņemšanas:
- izvēlas saņemšanas veidu "nevēlos saņemt atgādinājumus";
- nospiež pogu "Saglabāt".

Nepareizas kontaktinformācijas attēlošanas gadījumā nepieciešams sazināties ar Sociālā dienesta pārstāvi .